We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.

Web Browser

Thread ID:

Created:

Updated:

Platform:

Replies:

3206 Mar 7,2003 02:33 PM Mar 10,2003 08:12 AM Windows Forms 1
loading
Tags: FAQ
Robert N Pardoe
Asked On March 7, 2003 02:33 PM

I have been looking at your examples in the windows faq on the web browser. In 29.2 you refer to a project called htmlviewer. I notice that a property called url is available, I have set it but the viwer does not seem to navigate to it. Please could you advise what I should do to get the control to navigate to a url via code. thanks BOb

Robert N Pardoe
Replied On March 10, 2003 08:12 AM

Dont worry I sorted it BOb > I have been looking at your examples in the windows faq on the web browser. In 29.2 you refer to a project called htmlviewer. > > I notice that a property called url is available, I have set it but the viwer does not seem to navigate to it. > > Please could you advise what I should do to get the control to navigate to a url via code. > > thanks > > BOb

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.

;