We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. Image for the cookie policy date

Grid databound grid doesn''t show HScroll

I set the properties of GDBG : HScrollBehavior = AutoScroll HScrollPixel = false But it doesn''t show the Hscroll. Thanks

1 Reply

AD Administrator Syncfusion Team January 28, 2005 12:53 AM

>>AutoScroll Try this property setting. Me.GridDataBoundGrid1.HScrollBehavior = GridScrollbarMode.AutoScroll Or GridScrollbarMode.Automatic

Loader.
Live Chat Icon For mobile
Up arrow icon