We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on : Nov 16th 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Problems running in IIS

Thread ID:

Created:

Updated:

Platform:

Replies:

132616 Sep 12,2017 01:15 PM UTC Sep 13,2017 11:20 AM UTC Dashboard Platform 1
loading
Tags: Dashboard SDK
Edmund Herbert
Asked On September 12, 2017 01:15 PM UTC

Hi I am trying to deploy Dashboard service to IIS

  • Server Windows Server 2016
  • IIS Version 10.0.14393.0

I can deploy to IIS on port 8081

But have no luck when running asp.MVC application error code DV002

This is really a problem I can send you login credentials for our server on google I really need this to be working soonest


Regards

Edmund Herbert



Balaji Ravichandran [Syncfusion]
Replied On September 13, 2017 11:20 AM UTC

 
Hi Edmund, 
 
We have created support incident for your above query and response for your query was posted in that incident. kindly follow-up in that incident for further updates. 
 
 
Regards, 
Balaji Ravichandran. 


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;