We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on : Nov 16th 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

syncfusion controls will not load on the form

Thread ID:

Created:

Updated:

Platform:

Replies:

98810 Apr 1,2011 09:20 AM UTC Apr 4,2011 04:54 AM UTC General Discussion 1
loading
Tags: General Discussion
Administrator [Syncfusion]
Asked On April 1, 2011 09:20 AM UTC

just upgraded to latest enterprise build. controls won't register or load on the form. references present in project.


Vinothm [Syncfusion]
Replied On April 4, 2011 04:54 AM UTC

Hi Diane White,
Thanks for using our Syncfusion products.

Could you please follow this KB article to upgrade the projects in new Syncfusion version?

http://www.syncfusion.com/support/kb/2137

If you still face the problem after following the above procedure.
Could you please share your sample project so that we can help you to resolve your problem?

Please let me know if this helps you.

Regards,
Vinoth M


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;