We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

MetafileNode Problem....

Thread ID:

Created:

Updated:

Platform:

Replies:

51010 Oct 26,2006 07:09 AM UTC Oct 30,2006 10:23 PM UTC Windows Forms 3
loading
Tags: Diagram
MinSang Gu
Asked On October 26, 2006 07:09 AM UTC

hi...

We are using the Essential Studio 4.3.0.3.0.

From the BitmapNode it is not well executed from the place MetafileNode where it is executed well..

It sees an attachment file and there is a screen.

Please, check MetafileNode.

I'm looking forward to hear your response.

Thanks.


file2.zip

MinSang Gu
Replied On October 27, 2006 03:13 AM UTC

Specific Metafile is a problem.

It attached a source.

Click try the BitmapNode button and MetafileNode button .

Please Check ...

vb10.zip

J.Nagarajan [Syncfusion]
Replied On October 27, 2006 10:14 PM UTC

Hi MinSang ,

Thanks for the sample. I was able to visualize the condition that you have mentioned here. We have some problem to load large dimension meta files. We are currently working on this issue. I will get back to you with more details regarding this issue very soon.

Thanks for your patience.

Regards,
Nagaraj

J.Nagarajan [Syncfusion]
Replied On October 30, 2006 10:23 PM UTC

Hi MinSang,

Please contact our sales team to confirm your licensing. You can contact Sandra(sandras@syncfusion.com) to clarify your licensing.

Thanks,
Nagaraj

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;