We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on : Nov 16th 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Wizard Control

Thread ID:

Created:

Updated:

Platform:

Replies:

49169 Sep 12,2006 05:24 PM UTC Sep 12,2006 10:48 PM UTC WinForms 3
loading
Tags: Tools
Sivaiah Boppana
Asked On September 12, 2006 05:24 PM UTC

Hi
In the wizard i got six pages and each page consists of large number of user controls. first two pages are showing properly but remaining are not showing, could you please advise
thanks
siva

Mano J [Syncfusion]
Replied On September 12, 2006 06:30 PM UTC

Hi,

Could you please let us know the Essential Studio version and .Net framework you are using?

Regards,
Mano

Administrator [Syncfusion]
Replied On September 12, 2006 09:08 PM UTC

Hi Mano i am using Syncfusion 3.2.1 and .Net 1.1
thanks
siva

>Hi,

Could you please let us know the Essential Studio version and .Net framework you are using?

Regards,
Mano

Mano J [Syncfusion]
Replied On September 12, 2006 10:48 PM UTC

Hi Siva,

Thanks for the update. I have tested this issue by creating a sample using Wizard Control and certain usercontrols in VS2003 (Essential Studio - v.3.2.1.0).

Certain usercontrols are anchored to all sides. However, I was not able to see the problem you have mentioned.

Are you able to see this behavior in a separate sample other than your application. It would be of great help, if you could provide a sample that shows this issue.

Regards,
Mano

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;