We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. Image for the cookie policy date

New version 2.0

In reference to the prev post, more importantly for me is the compatibility with .Net 2003 Final Beta. I want to get off the current version of the IDE it has too many bugs in it. BOb

1 Reply

RP Ramesh Praveen Syncfusion Team February 14, 2003 07:38 AM

Bob, Our next minor release (with a lot of major features though) in the next week or so will be fully compatible with the 1.1 framework. -Praveen

Loader.
Live Chat Icon For mobile
Up arrow icon