We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on: November 16, 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Alignment issues in MVC OLAP Client after deploying in IIS

Thread ID:

Created:

Updated:

Platform:

Replies:

109148 May 31,2013 06:29 AM UTC Jun 5,2013 09:34 AM UTC ASP.NET MVC (Classic) 1
loading
Tags: OlapClient
viji
Asked On May 31, 2013 06:29 AM UTC

Hi,

After deploying the Syncfusion MVC OLAP Client in IIS, more alignment issues are there in the initial load. After refreshing the same page by 4 or 5 times (by pressing F5), controls are properly aligned as we expected. 

Thanks,
Viji

Prabu S [Syncfusion]
Replied On June 5, 2013 09:34 AM UTC

Hi Viji,

Thanks for interesting in Syncfusion products.

We regret to let you know that we couldn’t able to reproduce the reported problem through the provided information. We would very much appreciate if you could provide browser details such as name and it version, Syncfusion Essential Studio version details and what types of alignment issues (a screenshots of the issues would be fine and a sample if possible); this would help us to provide further assistance.

Regards,

Prabu S.

 


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Please sign in to access our forum

or the page will be automatically redirected to sign-in page in 10 seconds.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;