We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.

Run time error when open Message ID: 105159

Thread ID:

Created:

Updated:

Platform:

Replies:

105271 Sep 24,2012 11:17 AM Oct 11,2012 06:31 AM Windows Forms 4
loading
Tags: DocIO
Tony Qu
Asked On September 24, 2012 11:17 AM

Hi, recently I post an issue on the forum regarding the wordConvertToPDF, but when I try to open the post, it gave the error like below. Can you please take a look that?

Thanks.

Runtime Error

Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine. 

Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".

Bhuvaneswari T [Syncfusion]
Replied On September 26, 2012 05:08 AM

Hi Tony,

We regret for the inconvenience caused. When you opened the post, site was down for maintenance work. Could you please try once again and let us know if you still face any issue.

Regards,
Bhuvaneswari T

Tony Qu
Replied On September 26, 2012 10:26 AM

It still shows the same error, can you try to open that post(Message ID: 105159) ? The thing is my other posts all work and be able to browse, seems only that one cannot be open.......

Jiewen

Venkatesan Rethinam [Syncfusion]
Replied On October 1, 2012 08:57 AM

Hi Tony,

            The reported issue is reproduced in our side too. Currently we are working in this issue. We will fix this issue and update you.

Please use the below link to access the message 105159.

http://www.syncfusion.com/support/forums/docio-windows/105159

 

Thanks,

R.Venkatesan


Bhuvaneswari T [Syncfusion]
Replied On October 11, 2012 06:31 AM

Hi Tony,

We appreciate your patience.

We have fixed the reported issue. Could you please try once again and get back to us if you still face any issue?

Regards,
Bhuvaneswari T

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.

;