We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on: November 16, 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Autocomplete caret foreground color is black when using Blend theme

Thread ID:

Created:

Updated:

Platform:

Replies:

104806 Aug 20,2012 02:16 PM UTC Sep 4,2012 10:23 AM UTC WPF 1
loading
Tags: Tools
Albert Gao
Asked On August 20, 2012 02:16 PM UTC

Isn't this a bug?  Shouldn't the caret foreground color be white?

Thanks
Ariel

Narendran M [Syncfusion]
Replied On September 4, 2012 10:23 AM UTC

Hi Ariel,

Thanks for the patience.

We are able to reproduce this issue and we have logged an issue report on this.

As per our forum regulation, we will not be able to share the fix for the issue through forum.

However, if you are interested in receiving this fix then, we would request you to use our Direct-Trac Support system to get the fix for this issue and resolve all your technical queries.

For more details, please login into http://www.syncfusion.com/Account/ and we will be happy to help you.

Please let us know in case of any queries.

Regards,
Narendran.M

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;