We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.

Cab enabling toolkit does not work with 6.3.0.6

Thread ID:

Created:

Updated:

Platform:

Replies:

78669 Dec 23,2008 03:10 AM Jan 7,2009 12:43 AM General Discussion 2
loading
Tags: General Discussion
Amjahid
Asked On December 23, 2008 03:10 AM

I have tried the Cab addon 6.3.0.25 and the 6.2.0.40 both don't work with 6.3.0.6

I get an error: cant load dll or one of it's dependency's


Poly J [Syncfusion]
Replied On December 26, 2008 08:02 AM

Hi Amjahid,

For using the Cab enabling toolkit with 6.3.0.6 version you need to have set up built using 6.3.0.6 version itself. I will sent you a set up for this version by Dec 30.

Regards,
Poly




Poly J [Syncfusion]
Replied On January 7, 2009 12:43 AM

Hi Amjahid,

Sorry for the delay in updating you as I have promised in this thread. Please find the below download link for using the CAB set up with 6.3.0.6 version.

http://www.syncfusion.com/support/user/uploads/6.3.0.6_Cab1288038487.zip

Please let us know if you need any further assistance.

Regards,
Poly


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.

;