We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on: November 16, 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

MailMerge - BeginGroup

Thread ID:

Created:

Updated:

Platform:

Replies:

54986 Jan 22,2007 11:17 AM UTC Jan 23,2007 01:06 PM UTC ASP.NET Web Forms (Classic) 1
loading
Tags: DocIO
Teddy Smith
Asked On January 22, 2007 11:17 AM UTC

Hi,

I have an image in a template document that is centered on the page and set to "Behind Text". I run ExecuteGroup on the template and open the document. The occurence of the image displays fine, however the next ones have lost the "center" and "Behind Text" properties!

Is there any way to fix that?

Thank you,
Jonathan

Dhivya K [Syncfusion]
Replied On January 23, 2007 01:06 PM UTC

Hi Jonathan,

I tried testing this issue. I was unable to reproduce the issue with preserving image layouts.We had some issue in preserving BehindText property which have been fixed. Could you please provide me the Essential studio version you are working with. Also, can you please provide me your sample template document in which you are trying to retain the image layout.
This will help me investigating further on this issue.

Regards,
Dhivya.

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Please sign in to access our forum

or the page will be automatically redirected to sign-in page in 10 seconds.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;