We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.

calculation in template is not working

Thread ID:

Created:

Updated:

Platform:

Replies:

27887 Apr 19,2005 06:10 PM Apr 19,2005 06:58 PM Windows Forms 1
loading
Tags: XlsIO
Administrator [Syncfusion]
Asked On April 19, 2005 06:10 PM

Open workbook using an existing workbook as template. But the calculation is not working (got a #VALUE! error) in the opened copy. what goes wrong? Please see attached files. Thanks Template_905.zip

Administrator [Syncfusion]
Replied On April 19, 2005 06:58 PM

Hi HJ, Thanks for sending the sample files. I was able to see the problem and created a bug report (#240) with the development team. I will update this thread when this issue gets resolved[Usually within 1-2 weeks]. Thanks, Stephen. >Open workbook using an existing workbook as template. But the calculation is not working (got a #VALUE! error) in the opened copy. what goes wrong? > >Please see attached files. > >Thanks > >Template_905.zip > >

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.

;