We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy.
Unfortunately, activation email could not send to your email. Please try again.

Nothing showing up in toolbox

Thread ID:

Created:

Updated:

Platform:

Replies:

17649 Aug 13,2004 05:26 AM Aug 13,2004 12:18 PM Windows Forms 1
loading
Tags: FAQ
Seth
Asked On August 13, 2004 05:26 AM

I am new to Syncfusion but nothing is showing up in my toolbox. I have added the components to the reference and still nothing. I am working with .net 2003. Thanks, Seth

Administrator [Syncfusion]
Replied On August 13, 2004 12:18 PM

Hi Seth, Are you using syncfusion controls?. In that case you can add the controls to the toolbox by running the assembly manager Programs >> Syncfusion >> Essential Suite >> Assembly manager. You can check the option to add the syncfusion controls to the VS.NET 2003 Toolbox. Please open a Direc-Trac incident if you have any other questions since that would guarantee you a faster response. Thanks. Best regards, Stephen. >I am new to Syncfusion but nothing is showing up in my toolbox. I have added the components to the reference and still nothing. I am working with .net 2003. > >Thanks, >Seth

CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.

;