We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on: June 24, 2019).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Posting on forums query.

Thread ID:

Created:

Updated:

Platform:

Replies:

150354 Jan 2,2020 07:49 AM UTC Jan 6,2020 07:13 AM UTC Others 3
loading
Tags: Others
Gary Hall
Asked On January 2, 2020 07:49 AM UTC

Hello,

I am trying to post a question on one of the forums but I cannot get the code from a page to display correctly, are there any guidance notes on forum posting anywhere e.g. encapsulate code in <code></code> to get it to display correctly etc?

Thanks.

Manivannan Sundararajan [Syncfusion]
Replied On January 3, 2020 09:22 AM UTC

Hi Gary,

Greetings from Syncfusion.

Currently we don’t have the option to display the code snippet in the website. We have already logged this requirement and we’ll provide this option in any of our upcoming website release.

Regards,
Manivannan S



Gary Hall
Replied On January 5, 2020 10:46 AM UTC

Hello Manivannan,

OK, thanks for letting me know.

Cheers.

Gary.

Manivannan Sundararajan [Syncfusion]
Replied On January 6, 2020 07:13 AM UTC

 Hi Gary,

Thanks for the update.

Please get back to us if you require any further assistance.

Regards,
Manivannan S.
 


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Please sign in to access our forum

This page will automatically be redirected to the sign-in page in 10 seconds.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

Live Chat Icon For mobile
Live Chat Icon