We use cookies to give you the best experience on our website. If you continue to browse, then you agree to our privacy policy and cookie policy. (Last updated on: November 16, 2018).
Unfortunately, activation email could not send to your email. Please try again.
Syncfusion Feedback

Simulator not working in Datacard

Thread ID:

Created:

Updated:

Platform:

Replies:

110269 Jul 25,2013 07:47 PM UTC Jul 26,2013 10:49 AM UTC WinRT 1
loading
Tags: General
Dhakshinamoorthy
Asked On July 25, 2013 07:47 PM UTC

Hi,

When i try to test the resolution issue using the simulator is not working only if i have internet connection using Datacard. But it is working fine in Wi-Fi connection. When i run the Windows 8 Store App simulator opens but nothing happens. How to solve this is? or Am i wrong in anything?. Please advice on this, thanks in advance.

thanks & regards
Dhakshin

Ramya Thirugnanam [Syncfusion]
Replied On July 26, 2013 10:49 AM UTC

Hi Dhakshin,

With regards to “Simulator not working in Data card”, we have analyzed your query. We have provided the link to resolve the reported issue” Simulator not working in Data card”. Please refer to the following link.

Link: http://stackoverflow.com/questions/12881217/windows-8-simulator-doesnt-work


Please let us know if you have any concerns,
Regards,
Ramya


CONFIRMATION

This post will be permanently deleted. Are you sure you want to continue?

Sorry, An error occured while processing your request. Please try again later.

Warning Icon You are using an outdated version of Internet Explorer that may not display all features of this and other websites. Upgrade to Internet Explorer 8 or newer for a better experience.Close Icon

;